Probleme AGA W

>>Allgemeines rund um das Thema E-Zigarette/Dampfen
Antworten
Frank
Beiträge: 3
Registriert: Mo 9. Jun 2014, 16:09
Wohnort: Recklinghausen

Probleme AGA W

Beitrag von Frank » Di 10. Jun 2014, 01:22

'nabend zusammen.

Bin zwar erst frisch hier registriert werd' aber jetzt trotzdem sofort anfangen zu nerven. ;)

Bin stolzer Besitzer des AGA W,war bis jetzt auch komplett von dem Teil begeistert aber im Moment verweigert er leider
seinen Dienst.Ich hab' ihn zum Reinigen komplett auseinander genommen (nur trocken gereinigt also keine Fl??ssigkeiten)
nach dem erneuten Zusammenbau versagt er nun seinen Dienst. :cry:
Ich verd??chtige die Feder im Inneren das AGA W.Gibt's da eine bestimmte Position in der sie sich befinden muss f??r den erfolgreichen Kontakt ?

Bedanke mich vorweg schonmal f??r jede Hilfestellung.

Gru?? Frank

Andree
Beiträge: 323
Registriert: Mi 9. Apr 2014, 09:16
Wohnort: B??delsdorf

Re: Probleme AGA W

Beitrag von Andree » Di 10. Jun 2014, 02:02

Moin Frank,

den AGA-W kenne ich leider nicht, aber hab da ein feines Video dr??ber gefunden ......
Falls du es nicht kennst, hier mal der Link

http://www.youtube.com/watch?v=LCE2bZ_Osag

*grins ..... ganz breit*

Frank
Beiträge: 3
Registriert: Mo 9. Jun 2014, 16:09
Wohnort: Recklinghausen

Re: Probleme AGA W

Beitrag von Frank » Di 10. Jun 2014, 02:15

Moin Andree,

dieses Video kannte ich schon.Keine Ahnung woher. haha

Trotzdem danke f??r Deine Antwort.


Gru?? Frank

Benutzeravatar
Michael
Beiträge: 5289
Registriert: Fr 23. Jul 2010, 01:48
Wohnort: Schleswig-Holstein
Kontaktdaten:

Re: Probleme AGA W

Beitrag von Michael » Di 10. Jun 2014, 03:24

Frank hat geschrieben:'nabend zusammen.

Bin zwar erst frisch hier registriert werd' aber jetzt trotzdem sofort anfangen zu nerven. ;)

Bin stolzer Besitzer des AGA W,war bis jetzt auch komplett von dem Teil begeistert aber im Moment verweigert er leider
seinen Dienst.Ich hab' ihn zum Reinigen komplett auseinander genommen (nur trocken gereinigt also keine Fl??ssigkeiten)
nach dem erneuten Zusammenbau versagt er nun seinen Dienst. :cry:
Ich verd??chtige die Feder im Inneren das AGA W.Gibt's da eine bestimmte Position in der sie sich befinden muss f??r den erfolgreichen Kontakt ?

Bedanke mich vorweg schonmal f??r jede Hilfestellung.

Gru?? Frank
Hallo Frank,

also wenn der einen Kurzschluss produziert, kann das nur mit dem Plus-Pol ( der Kontakt zur Masse bekommt ) zusammen haengen. Mess die Kiste doch mal durch. So sollte sich das Problem blitzschnell lokalisieren lassen...

Gruss,
Micha

Frank
Beiträge: 3
Registriert: Mo 9. Jun 2014, 16:09
Wohnort: Recklinghausen

Re: Probleme AGA W

Beitrag von Frank » So 6. Jul 2014, 03:20

'nabend zusammen.

Egal ob es jemanden hier interessiert oder nicht ich feuer jetzt trotzdem mal eine R??ckmeldung raus. ;)

Der Grund warum der AGA W seinen Dienst verweigerte war nicht er selbst sondern die Vamo V5.

Ich muss wohl mit irgendeinem anderen Verdampfer den Pluspol der Vamo zu weit nach unten geschoben haben. :oops:

Pluspol wieder in die alte Position gebracht und siehe da der AGA W gibt wieder Rauchzeichen.


Gru?? Frank

Benutzeravatar
Michael
Beiträge: 5289
Registriert: Fr 23. Jul 2010, 01:48
Wohnort: Schleswig-Holstein
Kontaktdaten:

Re: Probleme AGA W

Beitrag von Michael » So 6. Jul 2014, 05:30

Frank hat geschrieben:'nabend zusammen.

Egal ob es jemanden hier interessiert oder nicht ich feuer jetzt trotzdem mal eine R??ckmeldung raus. ;)

Der Grund warum der AGA W seinen Dienst verweigerte war nicht er selbst sondern die Vamo V5.

Ich muss wohl mit irgendeinem anderen Verdampfer den Pluspol der Vamo zu weit nach unten geschoben haben. :oops:

Pluspol wieder in die alte Position gebracht und siehe da der AGA W gibt wieder Rauchzeichen.


Gru?? Frank
Puhhh....gut das der Fehler schnell lokalisiert wurde und wieder alles gut ist...

Gruss,
Micha

Antworten

Zurück zu „Allgemeines“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 22 Gäste